MA 300

eubiose
Mensagens: 2
Registrado em: 16/Abr/2019, 00:45

MA 300

Mensagem por eubiose » 16/Abr/2019, 00:55

Saudações.

Tenho instalado num cliente 16 MA 300, e um equipamento novo, comprado recentemente, começou a apresentar um comportamento estranho, apresar de ele responder ao ping pelo 192.168.1.201, não consigo adicionar o terminal ao ZkAccess, já toquei cabo, já troquei maquina, e não consigo adicionar ao software gestor. Não tenho o cartão mestre cadastrado, o que me impede acessar as configurações do equipamento usando o cartão mestre. Preciso de ajuda para retornar o equipamento para o estado de fábrica.

Pedro Garcia
Mensagens: 166
Registrado em: 29/Jan/2018, 19:07

Re: MA 300

Mensagem por Pedro Garcia » 16/Abr/2019, 13:33

Bom dia.
Entre em nosso site e verifique o manual do equipamento.
Outro software já foi utilizado na conexão deste equipamento ?
Ocorreu algum erro na instalação do software ?
Aguardo seu contato.

eubiose
Mensagens: 2
Registrado em: 16/Abr/2019, 00:45

Re: MA 300

Mensagem por eubiose » 07/Mai/2019, 22:37

Boa noite.

Todos os passos contidos no manual foram seguidos, o equipamento reponte ao ping, somente o zkaccess não encontrar o termninal. Nenhum erro reportado na instalação.
Não existe algum aplicativo que reinicia todo o equipamento, a não ser usando o imã? Não tenho sentido segurança quanto ao processo com o imã, apesar de o equipamento se comportar como descrito nos tópicos registrados aqui no fórum.


Atenciosamente,

Angelo Rocha

Pedro Garcia
Mensagens: 166
Registrado em: 29/Jan/2018, 19:07

Re: MA 300

Mensagem por Pedro Garcia » 08/Mai/2019, 15:47

Boa tarde, Angelo.
Lhe enviamos um e-mail para a caixa cadastrada no fórum. Peço que, por favor, verifique as informações enviadas.
Att,

ar1999
Mensagens: 9
Registrado em: 26/Fev/2019, 14:19

Re: MA 300

Mensagem por ar1999 » 09/Mai/2019, 22:35

Eu tenho o mesmo problema e estou precisando resetar o equipamento, e estou sem solução a MUITO TEMPO!!!

Poderia por gentileza me encaminhar email com solução também?

Pedro Garcia
Mensagens: 166
Registrado em: 29/Jan/2018, 19:07

Re: MA 300

Mensagem por Pedro Garcia » 10/Mai/2019, 18:16

Verifique seu e-mail.

Responder